Hlavní navigace

Názor k článku Bombič od mokros - Mam nainstalovany najnovsi libsdl1.2-dev. Cez apt-cache search sdl...

Článek je starý, nové názory již nelze přidávat.

  • 15. 4. 2005 13:36

    mokros (neregistrovaný)
    Mam nainstalovany najnovsi libsdl1.2-dev. Cez apt-cache search sdl som si vyhladal vsetko co by mohlo suvisiet s sdl a vsetko nainstaloval. Potom som dal apt-get update, apt-get upgrade takze aj aktualnost by mala byt v poriadku. Napriek tomu configure tvrdohlavo tvrdi ze mi chybaju kniznice.