Hlavní navigace

Názor k článku Gnuplot: seznamte se od gnupus - Musite si stahnou nejnovejsi vyvojovou verzi 3.8. V...

  • Článek je starý, nové názory již nelze přidávat.
  • 8. 8. 2001 13:03

    gnupus (neregistrovaný)

    Musite si stahnou nejnovejsi vyvojovou verzi 3.8. V 3.7.1 neni spravne kodovani pres set encoding dostupne.
    Zdore jsou na: gnuplot.sourceforge.net pres cvs.
    Podrobnosti na strance jednoho z tvurcu:
    http://www.sci.muni.cz/~mikulik/