Hlavní navigace

Názor k článku GPRS PCMCIA karty pod Linuxem od smog - Jen upozornuji ze pro D211 jsou binarky jen...

Článek je starý, nové názory již nelze přidávat.

  • 18. 1. 2005 9:03

    smog (neregistrovaný)

    Jen upozornuji ze pro D211 jsou binarky jen pro jadro 2.4.x pod 2.6 se mi to nepodarilo rozbehat.