Hlavní navigace

Názor k článku Konfigurační a orchestrační nástroj Ansible: úvod od j - Mno ... jelikoz v Gentoo kdyz chces patch,...

  • Článek je starý, nové názory již nelze přidávat.
  • 27. 8. 2013 12:29

    j (neregistrovaný) 2001:470:9e70:----:----:----:----:----

    Mno ... jelikoz v Gentoo kdyz chces patch, tak musis prekompilovat prevazne tu novou verzi, ve ktery je, tak si jaksi moc nevyberes ... ;D

    Ale porad radsi risknu semo tamo problem s nejakou appkou v gentoo nez pouziva prehistoricky balicky v debianu.