Hlavní navigace

Názor k článku Let's Encrypt zablokoval nebezpečnou validaci pomocí self-signed certifikátu od Filip Jirsák - Let'S Encrypt dnes vůbec tls-sni-02 nepodporuje. K prozrazení...

  • Článek je starý, nové názory již nelze přidávat.