Hlavní navigace

Názor k článku Zabbix 5.0 LTS oficiálně podporuje TimescaleDB od ivoszz - Informace pro autora článku: What's new in Zabbix 4.4.0 TimescaleDB...

  • 27. 7. 2020 13:26

    ivoszz

    Informace pro autora článku:

    What's new in Zabbix 4.4.0

    TimescaleDB officially supported
    Support for TimescaleDB, first added on experimental basis in Zabbix 4.2, is now official. See also: Migration to TimescaleDB

    What's new in Zabbix 5.0.0

    TimescaleDB native compression support
    TimescaleDB native compression is now supported in Zabbix server installations with PostgreSQL version 10.2 or higher and TimescaleDB version 1.5 or higher.