Hlavní navigace

Názor k článku Začínáme bezpečně s FreeBSD (4) od klokanek - no prave ze jsem to zkousel i z...

Článek je starý, nové názory již nelze přidávat.

  • 20. 7. 2004 18:10

    klokanek (neregistrovaný)

    no prave ze jsem to zkousel i z GENERIC a vzdycky to selhalo na nejakym souboru vnode_if.src jako internal error. zvlastni je, ze ve verzi 5.2 i 4.9 i 4.10. takze zkousim jeste kompletni cvsup a makeworld a kdyz to nevyjde, jdu se asi ucit cecko a perl ;) diky za ujisteni.