Hlavní navigace

Názor ke zprávičce AMD podporuje OpenGL 3.3/4.0 pro Linux od calavera.info - AMD by radši mělo zapracovat na kompatabilitě s xsama....

  • Aktualita je stará, nové názory již nelze přidávat.
  • 26. 3. 2010 12:17

    calavera.info (neregistrovaný) 193.179.187.---

    AMD by radši mělo zapracovat na kompatabilitě s xsama. OpenGL mi je opravdu ukradený, když teď nemám 3d vůbec.