Hlavní navigace

Názor ke zprávičce AMD podporuje OpenGL 3.3/4.0 pro Linux od kazl - boze ty jses fakt naprosto totalni kreten

  • Aktualita je stará, nové názory již nelze přidávat.