Hlavní navigace

Názor ke zprávičce Canonical pracuje na podpoře zstd pro dpkg a apt od nobody - tak by starsi ale stale podporovane dostalo update...