Hlavní navigace

Názor ke zprávičce Damn Small Linux 2.1 od vend - Ne DSL chce minimálně 486, a je otázka, jestli...