Hlavní navigace

Vlákno názorů ke zprávičce Firefox 53 nebude v Linuxu podporovat procesory starší než Pentium 4 a Opteron od Jirka1 - Docela by mě zajímalo, čím se Vista tak...