Hlavní navigace

Názor ke zprávičce Kritická zranitelnost Firefoxu je aktivně zneužívána, aktualizuje na 72.0.1 nebo ESR 68.4.1 od RDa - A od jake verze jsou vulnerable? Protoze tady...