Hlavní navigace

Názor ke zprávičce Linuxové jádro do verze 5.0.8 trpí zranitelností umožňující vzdálené spuštění kódu od anonym - Třeba tady (odkaz přímo ze zprávičky): https://access.redhat.com/security/cve/cve-2019-11815