Hlavní navigace

Názor ke zprávičce Linuxové jádro do verze 5.0.8 trpí zranitelností umožňující vzdálené spuštění kódu od Peter Fodrek - Pre mňa čakajúceho na GCC9 v openSUSE Tumbleweed...