Hlavní navigace

Názor ke zprávičce Nalezena stará bezpečnostní chyba v Libgcrypt a GnuPG od neuralX - Pre uplnost, ma to byt CVE-2016-6313 https://twitter.com/gnupg/status/765956493720055808

  • Aktualita je stará, nové názory již nelze přidávat.