Hlavní navigace

Názor ke zprávičce Nové ovladače na starých jádrech od ... - treba protoze nekteri lide maji prostredi s jednou...

  • Aktualita je stará, nové názory již nelze přidávat.
  • 16. 8. 2012 15:13

    ... (neregistrovaný) 2001:718:1e03:----:----:----:----:----

    treba protoze nekteri lide maji prostredi s jednou distribuci, ktera ma stare jadro (aka debian stable), do ktereho obcas pridavaji nove servery