Hlavní navigace

Názor ke zprávičce Snapy nejsou bezpečné, pokud se používají s X11 od kutr - Vzhledem k používanosti PPA v ubuntu se v...

  • Aktualita je stará, nové názory již nelze přidávat.
  • 26. 4. 2016 11:31

    kutr (neregistrovaný) 94.142.234.---

    Vzhledem k používanosti PPA v ubuntu se v podstatě nic nemění proti stávajícímu stavu, uživatelé ten bordel z webu dávno mají ve svých počítačých.