Hlavní navigace

Názor ke zprávičce Ubuntu 16.04 LTS poběží na kernelu 4.4 LTS od JeCh - Tak to je pro mě docela problém. Bohužel...

  • Aktualita je stará, nové názory již nelze přidávat.
  • 30. 11. 2015 13:32

    JeCh

    Tak to je pro mě docela problém. Bohužel můj HTPC s Celeronem J1900 a grafikou i915 je postižený chybou zavlečenou nejspíš do jádra 3.19. Proto nemůžu aktualizovat z 14.04 LTS.

    Bohužel ta chyba není dodnes opravená a zdá se, že Intelu to je úplně ukradený. Tak nevím, co budu dál dělat. Doufám, že 14.04 bude ještě nějakou dobu podporovaná verze.