Hlavní navigace

Názor ke zprávičce Ubuntu možná odsune OpenJDK na vedlejší kolej od am - s gcj nejde použít apache tomcat 7. Z...

  • Aktualita je stará, nové názory již nelze přidávat.
  • 23. 1. 2014 14:07

    am (neregistrovaný) ---.72.broadband2.iol.cz

    s gcj nejde použít apache tomcat 7. Z toho nějak vyplývá, že s gcj nejde použít většina javového softwaru? Nechápu. Osobně je mit ofuk, protože stejně musím požívat javu od oracle. Bohužel.