Hlavní navigace

Názor ke zprávičce Více než 900 miliónů zařízení s Androidem zranitelných QuadRooterem od XX - Moje Nexus 4-ka ma tyto tri: CVE-2016–2503, CVE-2016–2504,...

  • Aktualita je stará, nové názory již nelze přidávat.
  • 9. 8. 2016 9:50

    XX (neregistrovaný) ---.net.upcbroadband.cz

    Moje Nexus 4-ka ma tyto tri: CVE-2016–2503, CVE-2016–2504, a CVE-2016–5340. A to jsem ji kupoval, abych na ni dostaval aktualizace od Googlu, tak tolik Vanilla Android :-(((.