Hlavní navigace

Názor ke zprávičce Vietnamská vláda používá Linux od treebeard - inštaslácia SP3 nevyžaduje SP1 ani SP2, to bývalo...

  • Aktualita je stará, nové názory již nelze přidávat.