Hlavní navigace

Názor ke zprávičce Výrobce hlasovacích zařízení porušuje GNU GPL od Lael Ophir - Pokud používají GPL verzi Ghostscriptu, a nemají vlastní...

  • Aktualita je stará, nové názory již nelze přidávat.
  • 11. 11. 2008 19:42

    Lael Ophir (neregistrovaný)
    Pokud používají GPL verzi Ghostscriptu, a nemají vlastní kód odvozený od Ghostscriptu, tak jim snad stačí dodávat informace o licenci, případně na vyžádání zdroják Ghostscriptu. I pokud došlo k porušení těchto náležitostí, těžko bude Premier Election Solutions dokazovat, že jim tím vznikla jakákoliv škoda (o milionech dolarů nemluvě).