Hlavní navigace

Názor ke zprávičce Vyšlo PyQt 4.5 a QScintilla 2.4 od povinná - Nikdo ještě nikdy nikomu nezakázal používat GPL software...

  • Aktualita je stará, nové názory již nelze přidávat.