Hlavní navigace

Zprávička č. 3438

9. 9. 2002

Sdílet

Na AbcLinuxu vyšly další Jaderné noviny, které se tentokrát celé věnují problematice ovladačů pro IDE v jádrech 2.5 – jak jsme již zmínili, nové ovladače byly kompletně odstraněny a nahrazeny stávajícícimi z řady 2.4. Pokud tedy nevládnete dobře angličtinou, můžete si nyní přečíst v naší mateřštině, proč k tomu došlo.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.

Byl pro vás článek přínosný?

Autor zprávičky