Hlavní navigace

Zprávička č. 3880

Sdílet

Tomáš Krause 2. 12. 2002

jádru 2.4.20 byla objevena chyba týkající se ext3, pokud tedy na svých strojích používáte ext3, pak zůstaňte na 2.4.19. (Upozornil David Lukaštík)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.