Hlavní navigace

Zprávička č. 4471

18. 3. 2003

Sdílet

Všechny verze Samby nižší než 2.2.8 obsahují závažnou bezpečnostní chybu umožňující vzdálenému útočníkovi získat rootovská oprávnění. Upgrade na nejnovější verzi 2.2.8 je důrazně doporučovan. (Upozornil harry_x)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.

Byl pro vás článek přínosný?

Autor zprávičky