Hlavní navigace

Zprávička č. 5450

Sdílet

Michal Krause 17. 9. 2003

V OpenSSH se objevila bezpečnostní chyba typu přetečení bufferu. Záplatované balíčky už nabízejí snad všechny nejrozšířenější distribuce. (Upozornila Johanka)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.