Hlavní navigace

Zprávička č. 5490

Tomáš Krause

Včera objevená díra v ProFTPD umožňuje získat útočníkovi kontrolu nad systémem. Upozornilo několik čtenářů. Týká se verzí 1.2.7, 1.2.8, 1.2.8rc1, 1.2.8rc2, 1.2.9rc1 a 1.2.9rc2.

Našli jste v článku chybu?