Hlavní navigace

Zprávička č. 625

Redakce

15. prosince vyšla očekávaná skoro-beta KDE 2.0 nazývaná KRASH. V této verzi je stále ještě mnoho chyb a to zejména v aplikacích, ale jádro je už v podstatě hotové a odladěné. Pokud se rozhodnete KRASH vyzkoušet, budete potřebovat QT 2.1, verze 2.0 nepostačuje :(. Podorobnosti.

Našli jste v článku chybu?