Hlavní navigace

Zprávička č. 6818

Sdílet

Actinet 20. 4. 2004

Starší verze linuxového kernelu (2.4.22 – 2.4.25, 2.6.1 – 2.6.3) mají díru, s jejíž pomocí může útočník vykonat kód s právy superusera. Řešení spočívá v povýšení na aktuální verze.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.