Hlavní navigace

Zprávička č. 6913

Sdílet

Actinet 26. 4. 2004

Pokud provozujete Apache 1.3.29 na stroji se starší než 32bitovou architekturou, pak pomocí chyby ve funkci ebcdic2ascii() z src/ap/ap_ebcdi.c může údajně vzdálený útočník spustit kód na zranitelném systému.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.