Hlavní navigace

Zprávička č. 6977

Sdílet

Actinet 29. 4. 2004

Nedávno zveřejněná zranitelnost ve webmailu SquirrelMail byla odstraněna ve verzi 4.0. (Update: chyba nebyla ve SquirrelMailu, ale v nezávislém plug-inu Change_passwd.)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.