Hlavní navigace

Zprávička č. 7114

- nomad

64bit Windows nebudou podporovat některé starší protokoly a subsystémy (jako třeba 16-bit, OS/2 subsystém, POSIX).

Našli jste v článku chybu?