Hlavní navigace

Zprávička č. 7215

Sdílet

Actinet 14. 5. 2004

V březnu jsme doporučovali z důvodu možnosti vzdáleného spuštění kódu povýšení Etherealu na verzi 0.10.3, ze stejného důvodu dnes doporučujeme upgrade na 0.10.4.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.