Hlavní navigace

Zprávička č. 757

Redakce

Vyšla nová verze Apache 1.3.12, která řeší zejména bezpečnostní problém tzv. „cross site scripting“.

Našli jste v článku chybu?