Hlavní navigace

Zprávička č. 7885

- nomad

K mání je GLib 2.4.4 a GTK+ 2.4.4.

Našli jste v článku chybu?