Hlavní navigace

Zprávička č. 8695

Sdílet

- nomad 15. 9. 2004

Samba (verze 3, až do 3.0.6 včetně) je náchylná k DoS (denial-of-service) útokům. (další info)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.