Hlavní navigace

Zprávička č. 8855

- nomad

Venku jsou GNUstep 0.9.4, LessTif 0.93.96 a Fox Toolkit 1.3.12 (Development).

Našli jste v článku chybu?