Hlavní navigace

Zprávička č. 989

Sdílet

Michal Krause 25. 6. 2000

Pokud jste to nepostřehli, ve FTP démonovi wu-ftpd se objevila chyba umožňující získat vzdáleně(!) rootovský přístup. Opravené balíky už existují pro Red Hat LinuxDebian. Uživatelé ostatních distribucí by si měli na jejich domovských stránkách ověřit, zda existují opravy a urychleně upgradovat.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.