Hlavní navigace

Adobe doporučuje aktualizaci Flash Playeru kvůli vážné chybě

Sdílet

Petr Krčmář 7. 11. 2012

Společnost Adobe vydala novou verzi svého pluginu Flash Player, která opravuje kritickou chybu. Ta umožňuje software shodit a potenciálně je možné skrz ni spustit u klienta cizí kód. V Linuxu je ohrožena verze 11.2.202.243 a starší, na Androidu 4.x pak 11.1.115.20 a na starších verzích Androidu& 11.1.111.19. Nejnovější verzi stáhnete v Adobe Download Center.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.