Hlavní navigace

Adobe opravilo kritickou zranitelnost v Readeru a v Acrobatu

Sdílet

Kamil Pošvic 22. 2. 2013

Kritická zranitelnost v Adobe Readeru a v Acrobatu je opravena a uživatelé si mají co nejdříve zavést nejnovější verzi. Podle toho, zda máte Reader anebo Acrobat řady XI, X nebo 9, potřebujete přejít na verzi 11.0.02, nebo 10.1.6, anebo 9.5.4. Týká se to jak Windows a Maca, tak i Linuxu (pro řadu 9).

(Zdroj: Lupa.cz)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.
  • 22. 2. 2013 11:35

    Pavel 'TIGER' Růžička (neregistrovaný) ---.adsl.dial-up.cz

    ... ale to pouze v případě, jestli člověk nepoužívá vyplňování formulářu.

  • 22. 2. 2013 12:08

    Typek (neregistrovaný) 78.141.73.---

    Pouzivam sumatraPDF. Hlavne kvoli mnozstvu podporovanych formatov a velkosti.
    Formulare som v nej este neskusal