Hlavní navigace

Adobe Reader opravuje 17 bezpečnostních chyb

Sdílet

Petr Krčmář 30. 6. 2010

Společnost Adobe vydala konečně kumulativní záplatu na celkem 17 bezpečnostních chyb objevených v Adobe Readeru pro Windows, Mac i unixové systémy. Ten nejnebezpečnější dovoloval v kombinaci se sociálním inženýrstvím spouštět na počítači oběti libovolný kód. Opravy byly vydány pro obě podporované řady a doporučujeme proto aktualizovat na 9.3.3 nebo 8.2.2.

(Zdroj: Slashdot)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.
  • 30. 6. 2010 17:19

    Meta-m (neregistrovaný) 95.85.213.---

    to už MS Windows mají tenčí historii bezpečnostních děr, než tenhle supermoloch :-)