Hlavní navigace

Bezpečnostní chyba Google Toolbar

Pavel Chalupa

Google Toolbar obsahuje bezpečnostní chybu, která umožňuje podstrčit falešné údaje při přidávání vlastního tlačítka do Google Toolbar. Chyba se týká Google Toolbar 5 beta pro IE, dále verze 4 pro IE a částečně verze 4 při použití Firefoxu. Google pracuje na opravě chyby a do vydání záplaty se doporučuje nepřidávat vlastní tlačítka do Google Toolbar.

Zdroj: PC Advisor

Našli jste v článku chybu?