Hlavní navigace

Bezpečnostní chyba v kernelu 2.6.x

Pavel Chalupa

Chyba byla objevena v linuxovém kernelu řady 2.6 a umožňuje útočníkovi provést DoS útok. Doporučuje se upgrade na verzi 2.6.16.13. Bližší podrobnosti v oznámení na Secunia.com nebo na kernel.org.

Našli jste v článku chybu?