Hlavní navigace

Bezpečnostní problémy v DokuWiki

Redakce

Pokud používáte DokuWiki vydanou mezi květnem 2008 a minulým týdnem, neváhejte s updatem na nejnovější verzi 2009–12–25c (to „c“ je tam důležité). Pokud používáte Debian, doporučuji nečekat na opravný balíček v security updatech (zdá se, že Debian maintainer DokuWiki spí zimním spánkem) a raději přejít na upstream verzi, anebo si nainstalovat balíček dostupný z mentors.debi­an.net.

Tato zprávička byla zaslána čtenářem serveru Root.cz pomocí formuláře Přidat zprávičku. Děkujeme!

Našli jste v článku chybu?