Hlavní navigace

Bezpečnostní souhrn 14. 7. 2004

14. 7. 2004

Sdílet

Existují dobré (první, druhý) důvody k povýšení PHP nebo alespoň změnám v php.ini, červencové záplaty Microsoftu jsou na světě a opravují některé vážné zranitelnosti, DCE OpenVMS umožňuje vzdálený DoS útok.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.