Hlavní navigace

Bezpečnostní souhrn 22. 12. 2004

Sdílet

Actinet 22. 12. 2004

Xine dovoluje vykonání libovolného kódu, stejný problém má i nestandardně nastavený démon ftpd na HP-UXu a Kerberos 5, KDE vydalo oznámení týkající se postižení Konqueroru již dříve oznámenou zranitelností browserů používajících Sun Javu.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.