Hlavní navigace

Bezpečnostní souhrn 26. 11. 2004

Sdílet

Actinet 26. 11. 2004

Winamp verze 5.06 je také vážně zranitelný, FBI se může dozvědět, že jste si stáhli Nmap, u YardRadiusu potenciálně hrozí vykonání kódu.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.