Hlavní navigace

Děravé jádro, přejděte na 2.2.16

Sdílet

Michal Krause 8. 6. 2000

V jádrech řady 2.2 včetně verze 2.2.15 je bezpečnostní chyba, která může umožnit lokálnímu uživateli získat rootovská opravnění. Doporučuje se upgrade na verzi 2.2.16. Podrob­nosti.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.